Export Problem Immozentral

Technische Fragen & Probleme zum OpenEstate-ImmoTool
Forum rules
Bitte beachten Sie die allgemeinen Forenregeln, bevor Sie sich an der Diskussion beteiligen.

Export Problem Immozentral

Postby rom11 » Fri 2. Feb 2018, 12:15

Hallo die Runde, ich habe immer eine Fehlermeldung wenn ich eine Immobilie nach immozentral Exportieren möchte. Verbindungstest funktioniert. Als Anhang das Protokoll von heute. ich hoffe mir kann jemand weiter helfen. Danke
You do not have the required permissions to view the files attached to this post.
rom11
 
Posts: 1
Joined: Fri 2. Feb 2018, 12:08

Re: Export Problem Immozentral

Postby Andreas Rudolph » Tue 6. Feb 2018, 17:42

Hallo rom11,

wir haben es gerade noch mal getestet und konnten problemlos Daten an ImmoZentral übertragen.

Kannst du bitte testweise mal deine Firewall abschalten und danach noch mal die Übertragung starten? - Wenn der Fehler dann nicht auftreten sollte, hätten wir zumindest schon mal den Verursacher des Problems ausfindig gemacht. Eventuell musst du dann nur in der Firewall eine korrekte Ausnahme einrichten - damit die Übertragung auch bei aktivierter Firewall funktioniert.


PS: Auch wenn es mit der Fehlermeldung nichts zu tun hat - in jedem Falle solltest du in den Einstellungen der ImmoZentral-Schnittstelle noch die Komprimierung als ZIP-Archiv aktivieren.
Mit freundlichem Gruß / Yours sincerely
Andreas Rudolph
User avatar
Andreas Rudolph
 
Posts: 3743
Joined: Tue 16. Feb 2010, 21:48
Location: Berlin, Germany


Return to Technische Probleme

Who is online

Users browsing this forum: No registered users and 6 guests

cron