Export wird nicht abgeschlossen

Technische Fragen & Probleme zum OpenEstate-ImmoTool
Forum rules
Bitte beachten Sie die allgemeinen Forenregeln, bevor Sie sich an der Diskussion beteiligen.

Export wird nicht abgeschlossen

Postby info@vogtlandimmobilien24.de » Thu 30. Mar 2017, 16:50

Es besteht bei einem Nutzer von uns folgendes Problem:

Er exportiert an mehrere Portale. Alle Portale laufen durch, nur das letzte Portal wird zwar richtig exportiert aber der "Zeitbutton" verschwindet nicht und es schließt sich nicht das Exportfenster, egal wie lange man wartet.
Die Objekte werden aber richtig auf alle Portale exportiert. Gibt es dafür eine Lösung oder hatte schon jemand ein ähnliches Problem und eine Lösung ?

Er nutzt die Version 38 beta.

Vielen Dank

Lars Rupprecht
info@vogtlandimmobilien24.de
 

Re: Export wird nicht abgeschlossen

Postby Walter Wagner » Mon 3. Apr 2017, 14:57

Hallo Herr Rupprecht,

zunächst möchte ich ein Update auf die Version ImmoTool 1.0-beta39 empfehlen.
Möglicherweise hat sich das Problem dann schon erledigt.
Wenn nicht geben Sie bitte bescheid.

Machen Sie sicherheitshalber zuerst eine Datensicherung der beta38 unter Extras » Datenbank » Sicherung und legen diese auf Ihren Rechner ab.
Das Update machen sie dann unter Extras » Aktualisierung.
Mit freundlichem Gruß,
Walter Wagner
User avatar
Walter Wagner
 
Posts: 275
Joined: Tue 16. Feb 2010, 21:50
Location: Berlin, Germany


Return to Technische Probleme

Who is online

Users browsing this forum: No registered users and 1 guest

cron