Update von Beta 1.39 auf 1.40 Fehlermeldung

Diskussion zum OpenEstate-ImmoTool
Forum rules
Bitte beachten Sie die allgemeinen Forenregeln, bevor Sie sich an der Diskussion beteiligen.

Update von Beta 1.39 auf 1.40 Fehlermeldung

Postby mcdog@gmx.de » Thu 8. Jun 2017, 21:00

Hallo Zusammen,

ich habe das automatische Update von der Version 1.39 auf 1.40 gemacht, nun kommt beim Start immer folgende Fehlermeldung.
Add On Openestate Tool News benötigt Aktualisierung (von Version 7 auf 8)!
Wenn ich Nein klicke öffnet er ganz normal, wenn ich ja klicke, kommt eine Fehlermeldung.

Danke für die Hilfe.
mcdog
mcdog@gmx.de
 

Return to OpenEstate-ImmoTool

Who is online

Users browsing this forum: No registered users and 3 guests